<!DOCTYPE html> <html lang="en-GB" >
<head>
<meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.ethicalcorp.com/sites/all/themes/pharma2014/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width" />
<meta name="description" content="A copy of an ancient Apple ad graces the walls of our Somerset House office, now stilled and silent in lockdown. Against a black background, the poster features an energetic shock of white hair, framing the mischievous face of Mark Twain, and reruns one of his provocative dictums: “Whenever you find yourself on the side of the majority, it is time to pause and reflect.” A" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.ethicalcorp.com/we-need-radically-different-form-leadership-come-out-other-side-covid-19" />
<link rel="shortlink" href="http://www.ethicalcorp.com/node/57724" />
<meta property="og:image" content="https://ethicaldrupalfs.s3.amazonaws.com/shutterstock_596569154.jpg" />
<meta property="og:image:url" content="https://ethicaldrupalfs.s3.amazonaws.com/shutterstock_596569154.jpg" />
<meta property="og:image:secure_url" content="https://ethicaldrupalfs.s3.amazonaws.com/shutterstock_596569154.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Ethical_Corp" />
<meta name="twitter:site:id" content="19019342" />
<meta name="twitter:creator" content="@Ethical_Corp" />
<meta name="twitter:creator:id" content="19019342" />
<meta name="twitter:url" content="http://www.ethicalcorp.com/we-need-radically-different-form-leadership-come-out-other-side-covid-19" />
<meta name="twitter:title" content="‘We need a radically different form of leadership to come out the" />
<meta name="twitter:description" content="Prior to lockdown, the eminent sustainable business author John Elkington revisited the ancient site of Delphi in Greece. In this column for Ethical Corporation he draws on lessons from a plague that" />
<meta name="twitter:image" content="https://ethicaldrupalfs.s3.amazonaws.com/styles/content_image/s3/shutterstock_596569154.jpg?itok=B6vCf920" />
<title>‘We need a radically different form of leadership to come out the other side of Covid-19’ | Ethical Corporation</title>
<style type="text/css" media="all">
@import url("http://www.ethicalcorp.com/modules/system/system.base.css?q7sycb");
@import url("http://www.ethicalcorp.com/modules/system/system.menus.css?q7sycb");
@import url("http://www.ethicalcorp.com/modules/system/system.messages.css?q7sycb");
@import url("http://www.ethicalcorp.com/modules/system/system.theme.css?q7sycb");
</style>
<style type="text/css" media="all">
@import url("http://www.ethicalcorp.com/sites/all/modules/views_slideshow/views_slideshow.css?q7sycb");
</style>
<style type="text/css" media="all">
@import url("http://www.ethicalcorp.com/modules/aggregator/aggregator.css?q7sycb");
@import url("http://www.ethicalcorp.com/sites/all/modules/date/date_api/date.css?q7sycb");
@import url("http://www.ethicalcorp.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?q7sycb");
@import url("http://www.ethicalcorp.com/modules/field/theme/field.css?q7sycb");
@import url("http://www.ethicalcorp.com/sites/all/modules/logintoboggan/logintoboggan.css?q7sycb");
@import url("http://www.ethicalcorp.com/modules/node/node.css?q7sycb");
@import url("http://www.ethicalcorp.com/modules/search/search.css?q7sycb");
@import url("http://www.ethicalcorp.com/modules/user/user.css?q7sycb");
@import url("http://www.ethicalcorp.com/sites/all/modules/calendar/css/calendar_multiday.css?q7sycb");
@import url("http://www.ethicalcorp.com/sites/all/modules/views/css/views.css?q7sycb");
@import url("http://www.ethicalcorp.com/sites/all/modules/ckeditor/css/ckeditor.css?q7sycb");
</style>
<style type="text/css" media="all">
@import url("http://www.ethicalcorp.com/sites/all/modules/ctools/css/ctools.css?q7sycb");
@import url("http://www.ethicalcorp.com/sites/all/modules/word_link/css/word_link.css?q7sycb");
@import url("http://www.ethicalcorp.com/sites/all/modules/print/print_ui/css/print_ui.theme.css?q7sycb");
@import url("http://www.ethicalcorp.com/sites/all/modules/views_slideshow/contrib/views_slideshow_cycle/views_slideshow_cycle.css?q7sycb");
</style>
<style type="text/css" media="all">
@import url("http://www.ethicalcorp.com/sites/all/themes/pharma2014/style.css?q7sycb");
@import url("http://www.ethicalcorp.com/sites/all/themes/pharma2014/media.css?q7sycb");
@import url("http://www.ethicalcorp.com/sites/all/themes/pharma2014/js/shadowbox/shadowbox.css?q7sycb");
</style>
<script type="text/javascript" src="http://www.ethicalcorp.com/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="http://www.ethicalcorp.com/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script type="text/javascript" src="http://www.ethicalcorp.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.ethicalcorp.com/misc/drupal.js?q7sycb"></script>
<script type="text/javascript" src="http://www.ethicalcorp.com/sites/all/modules/views_slideshow/js/views_slideshow.js?v=1.0"></script>
<script type="text/javascript" src="http://www.ethicalcorp.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.ethicalcorp.com/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="http://www.ethicalcorp.com/misc/ajax.js?v=7.69"></script>
<script type="text/javascript" src="http://www.ethicalcorp.com/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.ethicalcorp.com/sites/all/modules/admin_menu/admin_devel/admin_devel.js?q7sycb"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="http://www.ethicalcorp.com/sites/all/libraries/jquery.cycle/jquery.cycle.all.js?q7sycb"></script>
<script type="text/javascript" src="http://www.ethicalcorp.com/sites/all/libraries/json2/json2.js?q7sycb"></script>
<script type="text/javascript" src="http://www.ethicalcorp.com/sites/all/modules/views_slideshow/contrib/views_slideshow_cycle/js/views_slideshow_cycle.js?q7sycb"></script>
<script type="text/javascript" src="http://www.ethicalcorp.com/sites/all/modules/views/js/base.js?q7sycb"></script>
<script type="text/javascript" src="http://www.ethicalcorp.com/misc/progress.js?v=7.69"></script>
<script type="text/javascript" src="http://www.ethicalcorp.com/sites/all/modules/views/js/ajax_view.js?q7sycb"></script>
<script type="text/javascript" src="http://www.ethicalcorp.com/sites/all/modules/google_analytics/googleanalytics.js?q7sycb"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-13176194-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.ethicalcorp.com/sites/all/modules/views_quicksand/views_quicksand_test/views_quicksand_test.js?q7sycb"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var drupal_home = "not_homepage"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var drupal_id = "0"
//--><!]]>
</script>
<script type="text/javascript" src="http://www.ethicalcorp.com/sites/all/modules/clientside_validation/jquery-validate/jquery.validate.js?q7sycb"></script>
<script type="text/javascript" src="http://www.ethicalcorp.com/sites/all/themes/pharma2014/js/jquery.cookie.js?q7sycb"></script>
<script type="text/javascript" src="http://www.ethicalcorp.com/sites/all/themes/pharma2014/js/custom.js?q7sycb"></script>
<script type="text/javascript" src="http://www.ethicalcorp.com/sites/all/themes/pharma2014/js/cycle.js?q7sycb"></script>
<script type="text/javascript" src="http://www.ethicalcorp.com/sites/all/themes/pharma2014/js/shadowbox/shadowbox.js?q7sycb"></script>
<script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">

<!-- jQuery & UI-->
<!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>-->
<!--<script type="text/javascript" src="/scripts/MetaPlayer-master/build/external/jquery/jquery-ui-1.8.17..min.js"></script>-->

<!-- Popcorn-->
<!--<script src="/scripts/popcorn.js" type="text/javascript"></script>-->

<!-- Metaplayer -->
<!--<script src="/scripts/MetaPlayer-master/build/metaplayer-complete.min.js"></script>
<link href="/scripts/MetaPlayer-master/build/mp2/theme.mp2.css" rel="stylesheet"  type="text/css">
<script src="/scripts/MetaPlayer-master/external/flowplayer/flowplayer-3.2.6.min.js"></script>
<script src="http://fcbitravel.adaptive.co.uk/scripts/MetaPlayer-master/external/jwplayer/jwplayer.js"></script>
<script src="http://fcbitravel.adaptive.co.uk/scripts/MetaPlayer-master/external/jwplayer/jwplayer.html5.js"></script>-->
<!--
<script src="http://www.ethicalcorp.com/scripts/Content-API-Examples-master/js/util/string-util.js"></script>    
<link href="http://www.ethicalcorp.com/scripts/Content-API-Examples-master/css/widgets/related-items-widget.css" rel="stylesheet"  type="text/css">
<script src="http://www.ethicalcorp.com/scripts/Content-API-Examples-master/js/widgets/related-items-widget.js"></script>
<script type="text/javascript" src="http://www.ethicalcorp.com/scripts/jquery.cycle.min.js"></script>
-->
<script type="text/javascript" src="http://www.ethicalcorp.com/sites/all/themes/pharma2014/js/relatedcontent.js"></script>

<!-- FONT AWESOME -->
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

<script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '443791045']);
    _elqQ.push(['elqTrackPageView']);
    
    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img03.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
        else if (window.attachEvent) window.attachEvent('onload', async_load); 
    })();
</script>

<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  

</head>
<body class="mybodymine html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-57724 node-type-article">
    

<!-- Log in popup window -->
<div id="popup-window" class="popup">
    <div class="popup-body">
        <div class="popup-content">
            <h2 class="popup-title">Log in</h2>
            <form action="/we-need-radically-different-form-leadership-come-out-other-side-covid-19?destination=node/57724" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Username or e-mail <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass--2">Password <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" id="edit-pass--2" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Request new password via e-mail.">Forgotten Password?</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-H8tBl8B9SDlGeA5mw7mwDwiJzUXS7nf0oVjVjKnho1s" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Log in" class="form-submit" /></div></div></form>            <p>
                <a class="pop-sub" target="_blank" href="http://events.ethicalcorp.com/subscriptions/">Subscribe</a>
            </p>
        </div>
        <div class="close">
            <p>Close log in window <i class="fa fa-times popup-exit"></i></p>
        </div>
    </div>
</div>
<div class="popup-overlay"></div>

<div class="full_header">

    <div class="mobile-header">
        <div class="mobile-nav">
            <ul>
                <li><a data-popup-target="#popup-window" id="popup_window" class="loginLink"><i class="fa fa-user" aria-hidden="true"></i></a></li>
                <li><a href="/digital-magazine/latest"><i class="fa fa-book" aria-hidden="true"></i></a></li>
                <li><a href="/events"><i class="fa fa-calendar" aria-hidden="true"></i></a></li>
                <li><a href="/ethical-demand"><i class="fa fa-play" aria-hidden="true"></i></a></li>
                <li class="more-from-ethical">
                    <a href="#" id="open-mobile-nav"><i class="fa fa-ellipsis-h" aria-hidden="true"></i></a>
                    <ul>
                        <li><a href="/whitepapers">Whitepapers</a></li>
                        <li><a target="_blank" href="http://events.ethicalcorp.com/promote">Promotion Facilities</a></li>
                        <li><a href="/research-reports">Research Reports</a></li>
                        <li><a href="/advisory-board-ethical-corporation-magazine">Advisory Board</a></li>
                        <li><a href="/2016-editorial-events-and-webinar-calendar">Editorial Calendar</a></li>
                    </ul>
                </li>
            </ul>
        </div>

        <div class="mobile-logo">
            <a href="/"><img src="/sites/all/themes/pharma2014/logo.png" alt="Ethical Logo" /></a>
        </div>
        <div class="mobile-search-block">
            <div class="region region-search">
  <div id="block-views-exp-search-page" class="block block-views">

      
  <div class="content">
    <form action="/search" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-api-views-fulltext">
 <input type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search" name="" value="Apply" class="form-submit" />    </div>
      </div>
</div>
</div></form>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
        </div>
    </div>

    <div class="full_top_nav ">
        <div class="full_top_nav_wrapper">
            <ul class="top_nav_left">
                <li>
                    <span aria-haspopup="true">More from Ethical Corp <i class="fa fa-caret-down"></i></span>
                    <ul class="drop">
                        <li><a href="/whitepapers">Whitepapers</a></li>
                       <!-- <li><a target="_blank" href="http://events.ethicalcorp.com/promote">Promotion Facilities</a></li> -->
                        <li><a href="/advisory-board-ethical-corporation-magazine">Advisory Board</a></li>
                        <li class="tablet_size"><a href="/2016-editorial-events-and-webinar-calendar">Editorial Calendar</a></li>
                    </ul>
                </li>
                <li>
                    <span aria-haspopup="true">Channels <i class="fa fa-caret-down"></i></span>
                    <ul class="drop">
                        <li><a href="/communications-reporting">Communications &amp; Reporting</a></li>
                        <li><a href="/environment">Environment</a></li>
                        <li><a href="/business-strategy">Business Strategy</a></li>
                        <li><a href="/stakeholder-engagement">Stakeholder Engagement</a></li>
                        <li><a href="/supply-chains">Supply Chains</a></li>
                        <li><a href="/people-careers">People &amp; Careers</a></li>
                    </ul>
                </li>
                <li><a href="/events">Events</a></li>
                <li><a href="/digital-magazine/latest">Magazine</a></li>
                <li class="desktop_size"><a href="/2016-editorial-events-and-webinar-calendar">Editorial Calendar</a></li>
            </ul>


            <ul class="sub_button">
                <li>
                	 
	                	<a href="http://events.ethicalcorp.com/subscriptions/" target="_blank" class="sub_button">Subscribe</a>
	                                </li>
            </ul>

            <ul class="top_nav_right">
                <div class="region region-right-menu">
  <div id="block-menu-menu-right-top-menu" class="block block-menu">

      
  <div class="content">
    <ul class="menu"><li  class="first leaf ec-player"><a href="/ethical-demand">EC Player</a></li>
<li  class="last leaf newsletter"><a href="https://eloqua.ethicalcorp.com/LP=27454">Newsletter</a></li>
</ul>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
            	                                    <li><a data-popup-target="#popup-window" id="popup_window" class="loginLink">Log in <i class="fa fa-user"></i></a></li>
                            </ul>
        </div>
    </div>

    <div class="logo_wrapper ">
    

        <div class="logo_left">
        <a href="/"><img src="/sites/all/themes/pharma2014/logo.png" alt="Ethical Logo" /></a>
        <a href="/" class="reuters_logo"><img src="/sites/all/themes/pharma2014/reuters_events_logo.png" alt="Reuters Events logo"></a>

        </div>
        <div class="logo_centre">
        </div>
        <div class="logo_left"></div>
    </div>
    <div class="search_block">
        <div class="region region-search">
  <div class="region region-search">
  <div id="block-views-exp-search-page" class="block block-views">

      
  <div class="content">
    <form action="/search" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-api-views-fulltext">
 <input type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search" name="" value="Apply" class="form-submit" />    </div>
      </div>
</div>
</div></form>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
 <!-- /.region -->
    </div>

    <div class="logo_small_screen">
        <div class="logo_small">
            <a href="/"><img src="/sites/all/themes/pharma2014/logo.png" alt="Ethical Logo" /></a>
        </div>
                    <div class="channel_name">
                            </div>
            </div>

    <div class="full_navigation_holder" style="margin: 30px 0 20px 0;">        <div class="full_navigation">
            <div class="region region-navigation">
  <div id="block-system-main-menu" class="block block-system block-menu">

      
  <div class="content">
    <ul class="menu"><li  class="first leaf home"><a href="/">Home</a></li>
<li  class="leaf communications-reporting"><a href="/communications-reporting">Communications &amp; Reporting</a></li>
<li  class="leaf environment"><a href="/environment">Environment</a></li>
<li  class="leaf business-strategy"><a href="/business-strategy">Business Strategy</a></li>
<li  class="leaf stakeholder-engagement"><a href="/stakeholder-engagement">Stakeholder Engagement</a></li>
<li  class="leaf supply-chains"><a href="/supply-chains">Supply Chains</a></li>
<li  class="last leaf people-careers"><a href="/people-careers">People &amp; Careers</a></li>
</ul>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
            <a href="#" id="pull">Navigation <i class="fa fa-bars"></i></a>
        </div>
    </div>

</div>

<div class="clear"></div>

<div id="container">

    <h2 class="node-title">‘We need a radically different form of leadership to come out the other side of Covid-19’</h2><div class="full-width-image" style="background-image: url(https://ethicaldrupalfs.s3.amazonaws.com/shutterstock_596569154.jpg);"></div>
    <div class="content-sidebar-wrap">

    <div id="content">
      <!--<div id="breadcrumbs"></div>-->

      
      <section id="post-content" role="main">
                                
                                        <div class="region region-content">
  <div id="block-system-main" class="block block-system">

      
  <div class="content">
    

    
                        
        <div class="addthis_sharing_toolbox"></div>

        <div class="submitted">
            By <span class="post-author"><a href="/users/john-elkington" title="View user profile." class="username">John Elkington</a></span> on <span class="post-date">Apr 15, 2020</span>        </div>

    
    <div class="content node-article">
        
        <div class="span-article">
            <p class="article-precis">Prior to lockdown, the eminent sustainable business author John Elkington revisited the ancient site of Delphi in Greece. In this column for Ethical Corporation he draws on lessons from a plague that struck during the Peloponnesian War to assess how capitalism can be transformed to heal the ravages of coronavirus</p>

            <!-- IMAGE SET IN PAGE TEMPLATE -->

            <p>A copy of an ancient Apple ad graces the walls of our Somerset House office, now stilled and silent in lockdown. Against a black background, the poster features an energetic shock of white hair, framing the mischievous face of Mark Twain, and reruns one of his provocative dictums: “Whenever you find yourself on the side of the majority, it is time to pause and reflect.” A lifelong mantra of mine.</p>
<p>But a very different Twain-ism was rattling around my brain as we walked around the ancient temples of Delphi a few weeks ago, with Covid-19 literally snapping at our heels, with each successive hotel closing its doors immediately after we left.</p>
<p>So that second Twain aphorism? You may have heard various versions of this second quotation, but it runs along the following lines: "History doesn't repeat itself, but it often rhymes." I confess that over the years I have sometimes souped it up by rendering that last bit as “... but by God it rhymes!”</p>
<blockquote><p><span style="font-size:20px;"><strong>Having looked into history, it is clear there are now a number of rhyming patterns at work</strong></span></p>
</blockquote>
<p>As Cov-19 disrupted and then ultimately truncated our trip, I was left both a little breathless and intrigued to know whether the ancient wars between Athens and Sparta might hold clues for today’s superpower rivalries? Having looked into the history a bit, it was very clear that there are now a number of rhyming patterns at work.</p>
<p>So, for example, when the plague hit ancient Greece in the midst of the bitterly fought <a href="https://en.wikipedia.org/wiki/Peloponnesian_War" target="_blank">Peloponnesian War</a> it wounded more open, more urban Athens much more severely than it did the more dispersed and yet disciplined Sparta, with the result that the latter leapfrogged over the former to become the dominant regional power.</p>
<p>Might we now see similar dynamics as Covid-19 disrupts today’s power blocs, with the closed outcompeting the open?</p>
<p><img alt="" src="http://ethicaldrupalfs.s3.amazonaws.com/masked_man.jpg" style="width: 687px; height: 485px;" /></p>
<div class="MsoNormal">
<div class="rteright" style="font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; font-size: 12px; font-family: &quot;Helvetica Neue&quot;, Arial, sans-serif;">
		<span style="font-size: 12px;">Photograph by Issei Kato/Reuters</span></div>
</div>
<div class="MsoNormal">
	 </div>
<style type="text/css">
<!--/*--><![CDATA[/* ><!--*/


/*--><!]]>*/
</style><p>These were the sort of questions, alongside more humdrum concerns, that people brought to such oracles as Delphi back in their heyday. As it happens, I first turned up in front of the gates of Delphi more or less exactly 50 years ago, with five companions exploring the world, only to find them closed for refurbishment. Looking back, though, I’m not sure I fully grasped the historical importance of the site, which for hundreds of years was considered the “centre of the world”.</p>
<p>The Oracle, voiced by the Pythia priestesses, was famously gnomic when it came to its prognostication. Among the most well known of the millions of words of wisdom offered over the centuries came when the fabulously wealthy Croesus, king of Lydia, asked whether he should join the Greeks to fight the Persians?</p>
<p>He was <a href="https://en.wikipedia.org/wiki/Croesus" target="_blank">famously advised</a> that if he attacked the Persians a great empire would be destroyed. Little imagining that the empire in question might be his own, he trundled off to war. And the rest, as they say, is history.</p>
<blockquote><p><span style="font-size:20px;"><strong>Such a pandemic has been repeatedly predicted, but the powers-that-be decided to ignore those warnings</strong></span></p>
</blockquote>
<p>More recently, forecasters struggling to cope with uncertainty, and perhaps aiming to cover their bets, have used tools like scenarios. Either this or that, or maybe something else entirely. One way or another, the chances are that at least some elements of such forecasts will be borne out by events. But scenarios can be constrained by emergent realities, for example by systemic crises like the climate emergency.</p>
<p>As I have tried to get a better grip on at least some aspects of the future since announcing the “<a href="https://hbr.org/2018/06/25-years-ago-i-coined-the-phrase-triple-bottom-line-heres-why-im-giving-up-on-it" target="_blank">product recall</a>” for my 25-year-old triple bottom line concept, two big birds have powerfully influenced my thinking. Not through the subtle art of divination, delving into their entrails, but by symbolising two very different dynamics in our increasingly exponential world.</p>
<p>Most notably, I have been inspired by the work of Lebanese-American author, risk analyst, and former options trader Nassim Nicholas Taleb. In his 2007 book The Black Swan, Taleb provides a series of timely lessons about the “impact of the highly improbable”, as his subtitle put it. His timing was impeccable, spooky even, as the global economy descended that same year into a financial meltdown few had seen coming.</p>
<p><img alt="" src="http://ethicaldrupalfs.s3.amazonaws.com/blackswan2.jpg" style="width: 687px; height: 458px;" /></p>
<div>
	<span style="font-size:12px;">While black swan events are improbable, Taleb argues that the pandemic was highly predictable. (Credit: Jearu/Shutterstock)</span></div>
<div>
	 </div>
<p>Early on in his book, Taleb noted that he was sticking his neck out, in claiming that “against many of our habits of thought . . . our world is dominated by the extreme, the unknown, and the very improbable (improbable according to our current knowledge) – and all the while we spend our time engaged in small talk, focusing on the known, and the repeated.”</p>
<p>The second bird competing for my attention, this time a creature of my own conjuring, has been the Green Swan. My new book, <a href="https://volans.com/project/green-swans/" target="_blank">Green Swans: The Coming Boom in Regenerative Capitalism</a>, riffs off Taleb’s black swan metaphor. He has long argued that black swans are unpredicted, and generally unpredictable.</p>
<p>So he now insists that Covid-19 is not a black swan, as many have tried to label it. Just such a pandemic has been repeatedly predicted, he recalls, but the powers-that-be decided to ignore those warnings. Still, this latest coronavirus outbreak shares with true Black Swans the characteristic that in its wake reality will have been transformed; our world shifted on its axis.</p>
<blockquote><p><span style="font-size:20px;"><strong>The primacy of shareholder value, which aims to keep social and environmental impacts at arm’s length, will be increasingly contested around the world</strong></span></p>
</blockquote>
<p>In Green Swans, I explore ways forward for capitalism, democracy and sustainability, here riffing off the language of the Chinese communist party. Just as the world’s most populous nation vaunts “socialism with Chinese characteristics”, I have been investigating aspects of capitalism, democracy and sustainability with either “black” or “green” swan characteristics, often a combination of both.</p>
<p>A green swan is a profound market shift, generally catalysed by some combination of wicked problems and, among other things, shifting paradigms, values, mind-sets, politics, policies, technologies and business models. Along the way, a green swan delivers exponential progress in the form of economic, social and environmental wealth creation.</p>
<p>At worst, it achieves this outcome in two dimensions while holding the third steady. There may be a period of adjustment where one or more dimensions underperform, but the aim is an integrated breakthrough in all three dimensions.</p>
<p><img alt="" src="http://ethicaldrupalfs.s3.amazonaws.com/graphic.png" style="width: 687px; height: 384px;" /></p>
<p>My assumption in writing the book was that the world has been heading into some sort of historic U-bend, as illustrated in the diagram, which I have been using for several years now. This is well beyond a single, normal recession; instead I believe that we are seeing a period where the established macroeconomic and political order goes down the tubes, and new ones surface. As we head deeper into the bottom of the U-bend, we enter the period of maximum confusion, uncertainty, fear and anger.</p>
<p>Rather than being mysterious about the future, let me now try to nail this jelly to the wall. First, the primacy of shareholder value, which aims to keep social and environmental impacts (negative or positive) at arm’s length, will be increasingly contested around the world.</p>
<p>And as governments are forced to bail out businesses and sectors, there will be growing pressure to provide quid-pro-quo outcomes. Radical decarbonisation, anyone? Ultimately, if we are to truly transform capitalism, then a key task must be to transform capitalism’s master discipline of economics.</p>
<blockquote><p><span style="font-size:20px;"><strong>The further we dig into the relationships between capitalism and democracy, the more sustainability looks like the natural bridge between the two</strong></span></p>
</blockquote>
<p>But if economists are to be genuinely helpful in spotting and reining in Black Swan trajectories and blazing Green Swan pathways, they must work out how to embrace the “too difficult” worlds of environmental and social impact, and linked forms of valuation.</p>
<p>The further we dig into the relationships between capitalism and democracy, the more sustainability looks like the natural bridge between the two, focusing as it does on intergenerational equity and balanced, inclusive and environmentally sustainable value creation, and distribution over extended timescales. Today’s global challenges are so far beyond our collective experience that they demand a radically different kind of engagement from senior leadership teams in the private sector. And, over time, a radically different kind of leader.</p>
<p><img alt="" src="http://ethicaldrupalfs.s3.amazonaws.com/debenhams.jpg" style="width: 687px; height: 463px;" /></p>
<div>
	<span style="font-size:12px;">Many companies went into the Covid-19 crisis spectacularly unprepared. (Credit: Aji Wick/Shutterstock)</span></div>
<div>
	 </div>
<p>Meanwhile, in a new project commissioned by the World Business Council on Sustainable Development (WBCSD) as part of its refresh of its <a href="https://www.wbcsd.org/Overview/About-us/Vision2050" target="_blank">Vision 2050</a> roadmap launched in 2010, Volans has been exploring the implications and likely impact of Covid-19. Among our early conclusions:</p>
<p>Covid-19 has temporarily weakened what Milton Friedman called “the tyranny of the status quo”, creating a context in which radical, systemic change is suddenly possible.</p>
<p>More specifically, Covid-19 has the potential to be a catalyst for a Green Swan transformation of the global economy: a profound shift in the rules, norms and institutions that govern markets, which could unlock a wave of exponential changes with positive consequences for people and planet.</p>
<p>Many companies were spectacularly poorly prepared to deal with a crisis like this. They went into the crisis carrying huge amounts of debt and with complex supply chains so tightly optimised for efficiency that there was no slack in the system to enable them to adapt. This lack of preparedness is not an unfortunate accident: it is an entirely predictable result of companies' relentless focus on efficiency and short-term shareholder value maximisation.</p>
<blockquote><p><span style="font-size:20px;"><strong>We now have a once-in-a-working-lifetime opportunity to change the economic system so that it delivers the future we want</strong></span></p>
</blockquote>
<p>As predicted in Green Swans, we are seeing an accelerated expansion of the sustainability agenda; from responsibility to resilience and regeneration. The value of building resilience is self-evident in the wake of Covid-19. Regeneration matters because it is only by regenerating our economies and communities, and the wider biosphere, that we will be able to achieve true resilience.</p>
<p>Hopefully, whether we choose to hear it or not, the message is now rather clearer than it was for “poor” Croesus. Indeed, you don’t need to be a Delphic priestess to know that we now have a once-in-a-working-lifetime opportunity to change the economic system so that it delivers the future we want, the future sketched in the UN Global Goals. It’s time, as we put it at our <a href="https://volans.com/project/exponential-decade/" target="_blank">Tomorrow’s Capitalism Forum</a> in January, for us all to either step up – or get out of the way.</p>
<p><img alt="" src="http://ethicaldrupalfs.s3.amazonaws.com/john_elkington_0.jpg" style="width: 250px; height: 250px;" /></p>
<p>
	<em>John Elkington has been described as the “godfather of sustainability”. He has co-founded four companies, including <a href="https://volans.com/project/exponential-decade/" target="_blank">Volans</a>, where he is chairman and chief pollinator. He is the author of 20 books—the latest, just published by Fast Company Press, being ‘<a href="https://volans.com/project/green-swans/" target="_blank">Green Swans: The Coming Boom in Regenerative Capitalism</a>’. He has served as a member of over 70 boards and advisory boards, and is a popular keynote speaker at business events and universities.</em><br /><span style="font-size: 12px; color: rgb(81, 95, 92);">Main picture: </span><span style="font-family: &quot;Helvetica Neue&quot;, Arial, sans-serif; font-size: 12px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; color: rgb(81, 95, 92);">Ruins of the Temple of Apollo at Delphi, ancient home to the Oracle. (Credit: SSSSanchez/Shutterstock)</span><span style="font-size: 12px; color: rgb(81, 95, 92);"> </span></p>

                            <a class="tag-link" href="/taxonomy/term/11550">#buildbackbetter</a>&nbsp;
                            <a class="tag-link" href="/taxonomy/term/9046">triple bottom line</a>&nbsp;
                            <a class="tag-link" href="/taxonomy/term/11551">Green Swan</a>&nbsp;
                            <a class="tag-link" href="/taxonomy/term/11552">Nassim Nicholas Taleb</a>&nbsp;
                            <a class="tag-link" href="/taxonomy/term/9171">WBCSD</a>&nbsp;
                            <a class="tag-link" href="/taxonomy/term/11553">#vision2015</a>&nbsp;
                            <a class="tag-link" href="/taxonomy/term/9476">Global Goals</a>&nbsp;
            
            <br /><br />
        </div>
    </div>

            <footer>
                    </footer>
    
    
    
    <div class="similarcontent">
        <h2>Related Reads</h2>
        <div class="view view-related-articles view-id-related_articles view-display-id-block view-dom-id-b8e2d00273e86f01acd3878ba41cc623">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="related-holder">
    <a href="/paul-polman-coronavirus-acid-test-stakeholder-capitalism"><div class="related-img" style="background-image:url('https://ethicaldrupalfs.s3.amazonaws.com/pp.jpg')"></div></a>
    <div class="related-desc">
        <a href="/paul-polman-coronavirus-acid-test-stakeholder-capitalism">Paul Polman: ‘Coronavirus is an acid test for stakeho...</a>
    </div>
    <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="related-holder">
    <a href="/how-world-benchmarking-alliance-chose-2000-companies-key-delivering-sdgs"><div class="related-img" style="background-image:url('https://ethicaldrupalfs.s3.amazonaws.com/sustainable.jpg')"></div></a>
    <div class="related-desc">
        <a href="/how-world-benchmarking-alliance-chose-2000-companies-key-delivering-sdgs">How World Benchmarking Alliance chose the 2,000 compani...</a>
    </div>
    <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="related-holder">
    <a href="/its-not-enough-cut-co2-emissions-natural-systems-sustain-life-are-critical-list"><div class="related-img" style="background-image:url('https://ethicaldrupalfs.s3.amazonaws.com/med_-_wetland2.jpg')"></div></a>
    <div class="related-desc">
        <a href="/its-not-enough-cut-co2-emissions-natural-systems-sustain-life-are-critical-list">&#039;It&#039;s not enough to cut CO2 emissions. The na...</a>
    </div>
    <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    
<div class="related-holder">
    <a href="/decision-time-planet-will-2020s-be-decade-delivery"><div class="related-img" style="background-image:url('https://ethicaldrupalfs.s3.amazonaws.com/wbcsd_-_polar_bear_-_cropped.jpg')"></div></a>
    <div class="related-desc">
        <a href="/decision-time-planet-will-2020s-be-decade-delivery">Decision time for the planet: will the 2020s be the dec...</a>
    </div>
    <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>	    <div class="clear"></div>
    </div>


<div id="disqus_thread"></div>
<script type="text/javascript">
    jQuery(document).ready(function () {
        var disqus_shortname = 'ethicalcorporation';

        (function () {
            var dsq = document.createElement('script');
            dsq.type = 'text/javascript';
            dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    });
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus</a>.</noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->

      </section> <!-- /#main -->

      <div class="clear"></div>

    </div>

        
    
    </div>

            <aside id="sidebar-second" role="complementary">
            <div class="region region-sidebar-second">
  <div id="block-views-upcoming-events-homepage-block" class="block block-views">

        <h3 >Upcoming Events</h3>
        
  <div class="content">
    <div class="view view-upcoming-events-homepage view-id-upcoming_events_homepage view-display-id-block view-dom-id-5181e877669f60eb5d69e5d48426cb78">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first"><div class="events_home_image" style="background-image:url(https://ethicaldrupalfs.s3.amazonaws.com/shutterstock_1454755823.jpg);background-size: cover;background-position: center;background-repeat: no-repeat;">
<a target="_blank" href="https://attendee.gotowebinar.com/register/113965885397485323?source=Ethical%20Website"><div class="events_home">
  <div class="hpe-image"><img src="https://ethicaldrupalfs.s3.amazonaws.com/shutterstock_1454755823.jpg"></div>
	<p class="hpe-title">Webinar: Traceability &amp; Visibility: Successfully Map and Monitor Across the Tiers</p>
	<p class="hpe-date"><span class="date-display-single">Apr 29, 2020</span></p>
	<p class="hpe-location">Webinar</p>
</div></a>
</div></li>
          <li class="views-row views-row-2 views-row-even"><div class="events_home_image" style="background-image:url(https://ethicaldrupalfs.s3.amazonaws.com/shutterstock_1666577209.jpg);background-size: cover;background-position: center;background-repeat: no-repeat;">
<a target="_blank" href="https://attendee.gotowebinar.com/register/3248858254249445132?source=web"><div class="events_home">
  <div class="hpe-image"><img src="https://ethicaldrupalfs.s3.amazonaws.com/shutterstock_1666577209.jpg"></div>
	<p class="hpe-title">Webinar: Climate Action - Adopting a Regenerative Strategy</p>
	<p class="hpe-date"><span class="date-display-single">Apr 30, 2020</span></p>
	<p class="hpe-location">Webinar</p>
</div></a>
</div></li>
          <li class="views-row views-row-3 views-row-odd"><div class="events_home_image" style="background-image:url(https://ethicaldrupalfs.s3.amazonaws.com/shutterstock_1007133835_1.jpg);background-size: cover;background-position: center;background-repeat: no-repeat;">
<a target="_blank" href="https://attendee.gotowebinar.com/register/3571525334760439054?source=web"><div class="events_home">
  <div class="hpe-image"><img src="https://ethicaldrupalfs.s3.amazonaws.com/shutterstock_1007133835_1.jpg"></div>
	<p class="hpe-title">Webinar: ESG Gone Mainstream</p>
	<p class="hpe-date"><span class="date-display-single">May 20, 2020</span></p>
	<p class="hpe-location">Webinar</p>
</div></a>
</div></li>
          <li class="views-row views-row-4 views-row-even views-row-last"><div class="events_home_image" style="background-image:url(https://ethicaldrupalfs.s3.amazonaws.com/ny_day_1.jpg);background-size: cover;background-position: center;background-repeat: no-repeat;">
<a target="_blank" href="https://events.ethicalcorp.com/rbs-ny/"><div class="events_home">
  <div class="hpe-image"><img src="https://ethicaldrupalfs.s3.amazonaws.com/ny_day_1.jpg"></div>
	<p class="hpe-title">The Responsible Business Summit New York 2020</p>
	<p class="hpe-date"><span class="date-display-range"><span class="date-display-start">Sep 22, 2020</span> to <span class="date-display-end">Sep 23, 2020</span></span></p>
	<p class="hpe-location">New York</p>
</div></a>
</div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-views-weekly-watch-block-block" class="block block-views">

        <h3 >Latest News</h3>
        
  <div class="content">
    <div class="view view-weekly-watch-block view-id-weekly_watch_block view-display-id-block view-dom-id-e1780119c5d724731c55d72c06f19d57">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/man-struggling-bring-energy-efficiency-cold">The man struggling to bring energy efficiency in from the cold</a>
	<p class="post-date">Posted on Apr 6, 2020</p>
	<p>Terry Slavin speaks to Benoit Lebot, former head of the International Partnership for Energy Efficiency Cooperation, about his frustrated efforts to elevate demand reduction on the global climate agenda</p>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/covid-19-roundup-companies-rally-pandemic-takes-escalating-toll">Covid-19 roundup: Companies rally as pandemic takes escalating toll </a>
	<p class="post-date">Posted on Mar 27, 2020</p>
	<p>Oliver Balch reports on how business has responded during an unprecedented week for the global economy</p>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/wake-call-we-must-live-within-our-planetary-boundaries-avoid-future-pandemics">‘This is a wake-up call. We must live within our planetary boundaries to avoid future pandemics&#039;’</a>
	<p class="post-date">Posted on Mar 23, 2020</p>
	<p>Paul Polman argues that companies must rapidly transition to a way of doing business that does not destroy biodiversity and natural capital or there will be more Covid-19s </p>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-views-weekly-watch-block-block-1" class="block block-views">

        <h3 >Editor's Picks</h3>
        
  <div class="content">
    <div class="view view-weekly-watch-block view-id-weekly_watch_block view-display-id-block_1 view-dom-id-5b2eb9126752c8fdad277ff7c091b5d6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/we-need-radically-different-form-leadership-come-out-other-side-covid-19"><img src="https://ethicaldrupalfs.s3.amazonaws.com/styles/promoted_articles__270x150_/s3/shutterstock_596569154.jpg?itok=mMrVaonT" width="310" height="150" alt="" /></a>
	<a href="/we-need-radically-different-form-leadership-come-out-other-side-covid-19"><br>‘We need a radically different form of leadership to come out the other side of Covid-19’</br></a>
	<p class="post-date">Posted on Apr 15, 2020</p>
	<p>Prior to lockdown, the eminent sustainable business author John Elkington revisited the ancient site of Delphi in Greece. In this column for Ethical Corporation he draws on lessons from a plague that struck during the Peloponnesian War to assess how capitalism can be transformed to heal the ravages of coronavirus</p>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/companies-taking-energy-use-boiler-room-boardroom"><img src="https://ethicaldrupalfs.s3.amazonaws.com/styles/promoted_articles__270x150_/s3/boiler_room.jpg?itok=5Q_OcYE0" width="310" height="150" alt="" /></a>
	<a href="/companies-taking-energy-use-boiler-room-boardroom"><br>The companies taking energy use from the boiler room to the boardroom</br></a>
	<p class="post-date">Posted on Apr 6, 2020</p>
	<p>Mike Scott reports on how signatories to The Climate Group&#039;s EP100, including Mahindra, Johnson Controls and H&amp;M, are aiming to double energy productivity as part of their response to climate change</p>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/wake-call-we-must-live-within-our-planetary-boundaries-avoid-future-pandemics"><img src="https://ethicaldrupalfs.s3.amazonaws.com/styles/promoted_articles__270x150_/s3/covid_-_nexu_science_communication.jpg?itok=MiZAGUOX" width="310" height="150" alt="" /></a>
	<a href="/wake-call-we-must-live-within-our-planetary-boundaries-avoid-future-pandemics"><br>‘This is a wake-up call. We must live within our planetary boundaries to avoid future pandemics&#039;’</br></a>
	<p class="post-date">Posted on Mar 23, 2020</p>
	<p>Paul Polman argues that companies must rapidly transition to a way of doing business that does not destroy biodiversity and natural capital or there will be more Covid-19s </p>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-views-tweets-block" class="block block-views">

        <h3 ><i class="fa fa-twitter"></i> Latest Tweets</h3>
        
  <div class="content">
    <div class="view view-tweets view-id-tweets view-display-id-block view-dom-id-d4e7fbddb8c9d3275a9f59cbcdc77327">
        
  
  
      <div class="view-content">
        <div>
    
<div class="tweetHolder">

	<div class="twitImage">
		<img src="//pbs.twimg.com/profile_images/578522352062853121/TYWFkKIs_normal.jpeg" width="48" height="48" alt="" />	</div>

	<div class="twitDesc">
		<p class="profName">Ethical Corporation - by Reuters Events</h5>
		<p>RT <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://twitter.com/VolansHQ" class="twitter-atreply">@VolansHQ</a>: #COVID19 has temporarily weakened what Milton Friedman called ‘the tyranny of the status quo’, creating a context i… <a href="https://t.co/hvaLJjFo3c">https://t.co/hvaLJjFo3c</a></p>
		<p class="twitTime"><em class="placeholder">1 hour 7 min</em> ago</p>
	</div>

	<div class="twitLinks">
		<span><a href="https://twitter.com/intent/tweet?in_reply_to=1251072067811844097">Reply</a></span> <span><a href="https://twitter.com/intent/retweet?tweet_id=1251072067811844097">Retweet</a></span> <span><a href="https://twitter.com/intent/favorite?tweet_id=1251072067811844097">Favorite</a></span>	</div>

	<div class="clear"></div>

</div>

<div class="clear"></div>  </div>
  <div>
    
<div class="tweetHolder">

	<div class="twitImage">
		<img src="//pbs.twimg.com/profile_images/578522352062853121/TYWFkKIs_normal.jpeg" width="48" height="48" alt="" />	</div>

	<div class="twitDesc">
		<p class="profName">Ethical Corporation - by Reuters Events</h5>
		<p>RT <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://twitter.com/gary_pass" class="twitter-atreply">@gary_pass</a>: In context of the current #pandemic, John Elkington calls for a "radically different form of #leadership" to embed… <a href="https://t.co/RpIWRx4zuG">https://t.co/RpIWRx4zuG</a></p>
		<p class="twitTime"><em class="placeholder">1 hour 7 min</em> ago</p>
	</div>

	<div class="twitLinks">
		<span><a href="https://twitter.com/intent/tweet?in_reply_to=1251071941802373120">Reply</a></span> <span><a href="https://twitter.com/intent/retweet?tweet_id=1251071941802373120">Retweet</a></span> <span><a href="https://twitter.com/intent/favorite?tweet_id=1251071941802373120">Favorite</a></span>	</div>

	<div class="clear"></div>

</div>

<div class="clear"></div>  </div>
  <div>
    
<div class="tweetHolder">

	<div class="twitImage">
		<img src="//pbs.twimg.com/profile_images/578522352062853121/TYWFkKIs_normal.jpeg" width="48" height="48" alt="" />	</div>

	<div class="twitDesc">
		<p class="profName">Ethical Corporation - by Reuters Events</h5>
		<p>RT <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://twitter.com/actmatthews" class="twitter-atreply">@actmatthews</a>: On <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://twitter.com/Shell" class="twitter-atreply">@Shell</a> investor briefing CEO saying that attitude of society is changing fast and wants to limit warming to 1.5… <a href="https://t.co/vxTHV7uuBy">https://t.co/vxTHV7uuBy</a></p>
		<p class="twitTime"><em class="placeholder">15 hours 22 min</em> ago</p>
	</div>

	<div class="twitLinks">
		<span><a href="https://twitter.com/intent/tweet?in_reply_to=1250856756688891907">Reply</a></span> <span><a href="https://twitter.com/intent/retweet?tweet_id=1250856756688891907">Retweet</a></span> <span><a href="https://twitter.com/intent/favorite?tweet_id=1250856756688891907">Favorite</a></span>	</div>

	<div class="clear"></div>

</div>

<div class="clear"></div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="https://twitter.com/Ethical_Corp" class="twitter-follow-button" data-show-count="false">Follow @Ethical_Corp</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>    </div>
  
  
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-views-homepage-slideshow-block-2" class="block block-views">

      
  <div class="content">
    <div class="view view-homepage-slideshow view-id-homepage_slideshow view-display-id-block_2 view-dom-id-259ea342e7e18f43fa0a0899f6972220">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_homepage_slideshow-block_2_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_homepage_slideshow-block_2_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_homepage_slideshow-block_2_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-banner-image">        <div class="field-content"><a href="https://eloqua.ethicalcorp.com/LP=27454" target="_blank"><img src="https://ethicaldrupalfs.s3.amazonaws.com/newsletter.jpg" width="370" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-banner-image2">        <div class="field-content"><a href="http://events.ethicalcorp.com/subscriptions/"><img src="https://ethicaldrupalfs.s3.amazonaws.com/subscribe.jpg" width="370" height="150" alt="" /></a></div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-views-promoted-articles-block" class="block block-views">

        <h3 >Top Stories</h3>
        
  <div class="content">
    <div class="view view-promoted-articles view-id-promoted_articles view-display-id-block view-dom-id-393430cd65ddcffae8596c4a3189cb5d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="promoted_holder">
	<div class="promoted_image">
		<a href="/companies-taking-energy-use-boiler-room-boardroom"><img src="https://ethicaldrupalfs.s3.amazonaws.com/styles/promoted_articles__270x150_/s3/boiler_room.jpg?itok=5Q_OcYE0" width="310" height="150" alt="" /></a>
	</div>

	<div class="promoted_desc">
		<a href="/companies-taking-energy-use-boiler-room-boardroom">The companies taking energy use from the boiler room to the boardroom</a>
		<p>Mike Scott reports on how signatories to The Climate Group&#039;s EP100, including Mahindra, Johnson Controls and H&amp;M, are aiming to double energy productivity as part of their response to climate change</p>
	</div>
</div>

<div class="clear"></div>  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="promoted_holder">
	<div class="promoted_image">
		<a href="/wake-call-we-must-live-within-our-planetary-boundaries-avoid-future-pandemics"><img src="https://ethicaldrupalfs.s3.amazonaws.com/styles/promoted_articles__270x150_/s3/covid_-_nexu_science_communication.jpg?itok=MiZAGUOX" width="310" height="150" alt="" /></a>
	</div>

	<div class="promoted_desc">
		<a href="/wake-call-we-must-live-within-our-planetary-boundaries-avoid-future-pandemics">‘This is a wake-up call. We must live within our planetary boundaries to avoid future pandemics&#039;’</a>
		<p>Paul Polman argues that companies must rapidly transition to a way of doing business that does not destroy biodiversity and natural capital or there will be more Covid-19s </p>
	</div>
</div>

<div class="clear"></div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    
<div class="promoted_holder">
	<div class="promoted_image">
		<a href="/how-build-business-immunity-covid-19"><img src="https://ethicaldrupalfs.s3.amazonaws.com/styles/promoted_articles__270x150_/s3/empty.jpg?itok=FRA8rkIf" width="310" height="150" alt="" /></a>
	</div>

	<div class="promoted_desc">
		<a href="/how-build-business-immunity-covid-19">How to build up business immunity to Covid-19</a>
		<p>Stepped-up measures from the UK government in response to the coronavirus have dramatically increased the threat to businesses, and will force many to default on contractual obligations. Julie Hunter of Stephensons Solicitors LLP says it’s important for companies to understand their legal rights and obligations in light of this global pandemic</p>
	</div>
</div>

<div class="clear"></div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-views-popular-articles-block" class="block block-views">

        <h3 >Most Popular</h3>
        
  <div class="content">
    <div class="view view-popular-articles view-id-popular_articles view-display-id-block view-dom-id-cd8ee7a77433b23e2335e32247c73966">
        
  
  
      <div class="view-content">
        <div>
    
<a href="/paul-polman-coronavirus-acid-test-stakeholder-capitalism"><div class="popular-holder">

	<div class="popular-title">
		<p>Paul Polman: ‘Coronavirus is an acid test for stakeholder capitalism’</p>
	</div>

	<div class="popular-counter">
		<p>1</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
  <div>
    
<a href="/covid-19-roundup-companies-rally-pandemic-takes-escalating-toll"><div class="popular-holder">

	<div class="popular-title">
		<p>Covid-19 roundup: Companies rally as pandemic takes escalating toll </p>
	</div>

	<div class="popular-counter">
		<p>2</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
  <div>
    
<a href="/ftse-companies-urgently-need-raise-their-game-co2-reporting"><div class="popular-holder">

	<div class="popular-title">
		<p>‘FTSE companies urgently need to raise their game on CO2 reporting’</p>
	</div>

	<div class="popular-counter">
		<p>3</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
  <div>
    
<a href="/shaping-sustainable-post-covid-19-world-five-lessons-business"><div class="popular-holder">

	<div class="popular-title">
		<p>Shaping a sustainable post-Covid-19 world: five lessons for business</p>
	</div>

	<div class="popular-counter">
		<p>4</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
  <div>
    
<a href="/purpose-commitments-put-test-companies-scramble-respond-covid-19"><div class="popular-holder">

	<div class="popular-title">
		<p>Purpose commitments put to the test as companies scramble to respond to Covid-19</p>
	</div>

	<div class="popular-counter">
		<p>5</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
        </aside>  <!-- /#sidebar-first -->
    
    
    <div id="footer_wrapper" class="footer_block">
          </div>
  
</div>

<div id="footer">
  <div id="footer_wrapper">
      </div>
  <div class="footer_credit">
    <div class="footer_inner_credit">
           <div id="foot">
        <div class="region region-footer">
  <div id="block-block-18" class="block block-block">

      
  <div class="content">
    <p>Ethical Corporation is part of <a href="http://www.fcbusinessintelligence.com/" target="_blank">FC Business Intelligence Ltd</a>, a registered company in England and Wales - Registered number 0438897. 7-9 Fashion Street, London, E1 6PX, UK.</p>
<p>&copy; Ethical Corporation 2020 | <a href="https://www.reuters.com/terms-of-use"  target="_blank">LEGAL NOTICE</a> | <a href="https://www.reuters.com/terms-of-use">TERMS &amp; CONDITIONS</a> | <a href="/about-us">ABOUT US</a> | +44 0207 375 7212 | <a href="/privacy-policy">PRIVACY POLICY</a> </p>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
        <p class="footer_icons"><a href="https://twitter.com/ethical_corp" target="_blank"><i class="fa fa-twitter-square"></i></a> <a href="https://uk.linkedin.com/company/ethical-corporation" target="_blank"><i class="fa fa-linkedin-square"></i></a> <a href="https://www.youtube.com/user/EthicalCorporation" target="_blank"><i class="fa fa-youtube-square"></i></a> <a href="/rss.xml"><i class="fa fa-rss"></i></a></p>
      </div>
       <!--<div id="copyright">
     <p class="copyright"> &copy; ,  </p> <p class="credits">   <a href="http://www.zymphonies.com">Zymphonies</a></p>-->
    <div class="clear"></div>
    </div>
  </div>
  </div>
</div>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5357af2045880691" async="async"></script>

<script>

  // Re-jig the Recent Comments to move the link to the top,
  // and change the link on the user
  jQuery("document").ready(function(){
    jQuery("#recentcomments .dsq-widget-item").each(function(){
      link = jQuery(this).find('.dsq-widget-meta a').eq(0);
      link_href = link.attr('href');
      user = jQuery(this).find('.dsq-widget-user');
      user.attr('href', link_href);
      
      link.append('<br>');
      
      link.prependTo(jQuery(this));
    });
  });
</script>
  
  <input type="hidden" name="OBKey" value="9q3//qH98K5CEUacRCS/Bw=="/> <script LANGUAGE="JavaScript">var OBCTm='1358352948426'; </script><script LANGUAGE="JavaScript" src="http://widgets.outbrain.com/claim.js"></script>


<script type="text/javascript">
  var _kmq = _kmq || [];
  var _kmk = _kmk || '1b2f4d5e1f3f9366f0a7d34a3d780e7e2981200b';

function _kms(u){
  setTimeout(function(){
    var d = document, f = d.getElementsByTagName('script')[0],
    s = d.createElement('script');
    s.type = 'text/javascript'; s.async = true; s.src = u;
    f.parentNode.insertBefore(s, f);
  }, 1);
}
_kms('//i.kissmetrics.com/i.js');
_kms('//doug1izaerwt3.cloudfront.net/' + _kmk + '.1.js');
</script>  <script type="text/javascript" src="http://www.ethicalcorp.com/sites/all/modules/clientside_validation/clientside_validation.ie8.js?q7sycb"></script>
<script type="text/javascript" src="http://www.ethicalcorp.com/sites/all/modules/clientside_validation/clientside_validation.js?q7sycb"></script>
</body>
</html>